雑記

FYI 。Apache 2.0.42 に PHP 4.2.3 をモジュールとして組み込もうとするとエラーが出ます。小一時間以上悩むだけ無駄でした。

コメントを残す