Bookmark 2012/02/06

「PHP 5.3.9」に危険度の高い脆弱性、最新版へのアップデートを

5.3.9 にしたら Apache が落ちるので 5.3.8 にしてたんですよね。

コメントを残す