Bookmark 2013/06/12

TwitterがAPI「1.0」提供終了、「1.1」未対応のクライアントは利用不能に

未だに 1.1 対応クライアントに移行してない人が多くいたとは。

コメントを残す